800 222 508 | 08:30 - 18:30 CEST

Systémové požadavky

Podporovaná prostředí nástroje Veeam Agent pro Linux

Je podporováno jádro Linux 2.6.32 nebo novější. Úplný seznam 64bitových i 32bitových verzí podporovaných distribucí i podrobný seznam všech systémových požadavků naleznete v nejnovějších poznámkách k verzi.
Centralizovaná správa agentů: je vyžadována instalace nástroje Veeam Backup & Replication 9.5 Update 2 nebo vyšší verze na zálohovací server Veeam.