https://login.veeam.com/es-lat/oauth?client_id=nXojRrypJ8&redirect_uri=https%3A%2F%2Fwww.veeam.com%2Fservices%2Fauthentication%2Fredirect_url&response_type=code&scope=profile&state=eyJmaW5hbFJlZGlyZWN0TG9jYXRpb24iOiJodHRwczovL3d3dy52ZWVhbS5jb20vZXMtbGF0L2xpbnV4LWFnZW50LXN5c3RlbS1yZXF1aXJlbWVudHMuaHRtbCJ9
1-800-691-1991 | 8am - 8pm ET
ES-LAT

Requisitos del sistema

Entornos compatibles con Veeam Agent para Linux

Se admite el núcleo de Linux 2.6.32 o posterior. Para obtener la lista completa de las versiones de 64 y 32 bits de las distribuciones admitidas, así como una lista detallada de todos los requisitos del sistema, consulte las últimas Notas del lanzamiento.
Gestión de agentes centralizada: se requiere la instalación de la Actualización 2 de Veeam Backup & Replication 9.5 o posterior en el servidor de backup de Veeam.