1-800-691-1991 | 8am - 8pm ET
ES-LAT

Requisitos del sistemas

Entornos compatibles con Veeam Agent para Microsoft Windows

Tanto la versión de 64 como la de 32 bits de los sistemas operativos del servidor y del cliente de Microsoft Windows son compatibles. Para obtener una lista detallada de los requisitos del sistema y las configuraciones de soporte, consulte las Notas del lanzamiento.

Software de terceros requerido: El siguiente software de terceros requerido está incluido en el programa de configuración y se instala automáticamente con el producto:

  • Microsoft .NET Framework 4.6
  • Microsoft SQL Server 2012 Management Objects
  • Microsoft SQL Server System CLR Types
  • Microsoft SQL Server 2012 Express LocalDB Edition

Gestión de agentes centralizada: se requiere la instalación de Veeam Backup & Replication 9.5 Actualización 2 o posterior, en el servidor de backup de Veeam.