+33 (805) 080 476 | 08:00 - 18:00 CET
IT
Versione di prova gratuita

Requisiti di sistema

Ambienti supportati da Veeam Management Pack

Per un elenco dei requisiti di sistema e delle configurazioni di supporto, leggere le note di release più recenti su Veeam MP. Per i requisiti di altri prodotti Veeam, scegliere dall’elenco sulla destra.

Infrastruttura VMware*

Piattaforme

  • vSphere 6.x
  • vSphere 5.x
  • vSphere 4.x

Host

  • ESXi 6.x
  • ESXi 5.x
  • ESXi 4.x
  • vSphere Hypervisor (ESXi GRATIS)

Software

  • vCenter Server 6.x
  • vCenter Server 5.x
  • vCenter Server 4.x

* È supportata solo la versione inglese dell’infrastruttura VMware

Infrastruttura Microsoft

Piattaforme

  • Windows Server 2019
  • Windows Server 1809
  • Windows Server 1803
  • Windows Server 1709
  • Windows Server 2016
  • Windows Server 2012 R2
  • Windows Server 2012

Host

  • Windows Server Hyper-V 2019
  • Windows Server Hyper-V 1809
  • Windows Server Hyper-V 1803
  • Windows Server Hyper-V 1709
  • Windows Server Hyper-V 2016
  • Windows Server Hyper-V 2016 (GRATIS)
  • Windows Server Hyper-V 2012 R2
  • Windows Server Hyper-V 2012 R2 (GRATIS)
  • Windows Server Hyper-V 2012
  • Windows Server Hyper-V 2012 (GRATIS)

Software

  • Microsoft System Center Operations Manager 2019
  • Microsoft System Center Operations Manager 1807
  • Microsoft System Center Operations Manager 1801
  • Microsoft System Center Operations Manager 2016
  • Microsoft System Center Operations Manager 2012 R2
  • Microsoft System Center Operations Manager 2012 SP1
  • Microsoft System Center Virtual Machine Manager 2019
  • Microsoft System Center Virtual Machine Manager 1807
  • Microsoft System Center Virtual Machine Manager 1801
  • Microsoft System Center Virtual Machine Manager 2016
  • Microsoft System Center Virtual Machine Manager 2012 R2
  • Microsoft System Center Virtual Machine Manager 2012 SP1

Infrastruttura di backup

Piattaforme

  • Veeam Backup & Replication 7.0 Update 2 (e versioni successive)

Altro

  • Veeam Agent for Windows 2.1 (e versioni successive)