+31 (800) 020 1977 | 08:00 - 18:00 CET
NL

Systeemvereisten

Door Veeam Agent voor Linux ondersteunde omgevingen

Linux-kernel 2.6.32 of hoger wordt ondersteund. Zie de meest recente releaseopmerkingen voor een complete lijst met zowel 64-bits als 32-bits versies van de ondersteunde distributies, evenals een uitgebreide lijst met alle systeemvereisten.
Gecentraliseerd beheer van agents: installatie van Veeam Backup & Replication 9.5 Update 2 of hoger op de Veeam-back-upserver is vereist.