Wymagania systemowe

Veeam Agent dla Linuxa — obsługiwane środowiska

linux_icon.svg
Obsługiwane jest jądro systemu Linux w wersji 2.6.32 lub nowszej. Pełną listę 64- i 32-bitowych wersji obsługiwanych dystrybucji oraz szczegółową listę wszystkich wymagań systemowych można znaleźć w najnowszych informacjach o wersji.
Scentralizowane zarządzanie agentami: na serwerze kopii zapasowych Veeam należy zainstalować rozwiązanie Veeam Backup & Replication 9.5 Update 2 lub nowsze.