8-800-555-15-03 | 09:30 - 19:30 MSK
RU

Системные требования

Среды, поддерживаемые Veeam Agent для Linux

Поддерживается ядро Linux 2.6.32 или более поздние версии. Полный список поддерживаемых 64- и 32-разрядных версий дистрибутивов, а также подробная информация о системных требованиях, представлены в последних Примечаниях к выпуску.
Централизованное управление агентами: необходимо установить Veeam Backup & Replication 9.5 Update 2 или более позднюю версию на сервере резервного копирования Veeam.