Горячая линия: 8-800-555-15-03 | 10:00 - 20:00 MSK | ENG, DEU, FRA, RUS
Русский

Системные требования

Поддерживаемые системы для Veeam Management Pack

Подробный список системных требований и поддерживаемых конфигураций приведен в Примечаниях к выпуску для Veeam MP.

Поддерживаемые платформы:

  • Veeam MP v8 Обновление 6
  • Microsoft System Center 2012 SP1 Operations Manager и более поздние версии (включая Operations Manager 2016)
  • Microsoft System Center 2012 SP1 Virtual Machine Manager и более поздние версии (включая Virtual Machine Manager 2016)
  • Veeam Backup & Replication v7 патч 2 и более поздние версии (включая v9.5)

Поддержка гипервизоров:

  • Microsoft Hyper-V 2012 и более поздние версии (включая Hyper-V 2016)
  • VMware vSphere 4.0 и более поздние версии (включая vSphere 6, vSphere 6.5, и vSphere 6.7)

Поддержка Veeam Agent для Microsoft Windows:

  • Поддерживаются 64- и 32-разрядные версии клиентских и серверных операционных систем Microsoft Windows.