https://login.veeam.com/ru/oauth?client_id=nXojRrypJ8&redirect_uri=https%3A%2F%2Fwww.veeam.com%2Fservices%2Fauthentication%2Fredirect_url&response_type=code&scope=profile&state=eyJmaW5hbFJlZGlyZWN0TG9jYXRpb24iOiJodHRwczovL3d3dy52ZWVhbS5jb20vcnUvbWFuYWdlbWVudC1wYWNrLXN5c3RlbS1yZXF1aXJlbWVudHMuaHRtbCIsImhhc2giOiI5YmQ0YmJmOC05NDUzLTQ0ZTMtODZiZC0xMmZhZWIxZWNiOGQifQ
8-800-555-15-03 | 09:30 - 19:30 MSK
RU

Системные требования

Поддерживаемые системы для Veeam Management Pack

Полный список системных требований и поддерживаемых конфигураций представлен в Примечаниях к выпуску Veeam MP. Чтобы посмотреть требования для другого продукта Veeam, выберите его в списке справа.

Инфраструктура VMware1

Платформы

  • vSphere 6.x
  • vSphere 5.x
  • vSphere 4.x

Серверы

  • ESXi 6.x
  • ESXi 5.x
  • ESXi 4.x
  • vSphere Hypervisor (бесплатная версия ESXi)

Программное обеспечение

  • vCenter Server 6.x
  • vCenter Server 5.x
  • vCenter Server 4.x

Инфраструктура Microsoft

Платформы

  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012 R2
  • Windows Server 2012

Серверы

  • Windows Server Hyper-V 2019
  • Windows Server Hyper-V 2016
  • Windows Server Hyper-V 2016 (бесплатная версия гипервизора)
  • Windows Server Hyper-V 2012 R2
  • Windows Server Hyper-V 2012 R2 (бесплатная версия гипервизора)
  • Windows Server Hyper-V 2012
  • Windows Server Hyper-V 2012 (бесплатная версия гипервизора)

Программное обеспечение

  • Microsoft System Center Operations Manager 2019
  • Microsoft System Center Operations Manager 2016
  • Microsoft System Center Operations Manager 2012 R2
  • Microsoft System Center Operations Manager 2012 SP1
  • Microsoft System Center Virtual Machine Manager 2019
  • Microsoft System Center Virtual Machine Manager 2016
  • Microsoft System Center Virtual Machine Manager 2012 R2
  • Microsoft System Center Virtual Machine Manager 2012 SP1

Инфраструктура Veeam

Платформы

  • Veeam Backup & Replication 7.0 Update 2 или более поздней версии

Agents

  • Veeam Agent для Windows 2.1 или более поздней версии
1 Поддерживается только англоязычная версия инфраструктуры VMware