+33 (805) 080 476 | 10:00 - 20:00 TRT
TR
Ücretsiz Deneme

Sistem gereksinimleri

Linux için Veeam Agent Destekli Ortamlar

Sistem gereksinimleri ve destek yapılandırmalarının ayrıntılı listesini görmek istiyorsanız Linux için Veeam Agent Kullanıcı Kılavuzunu okuyun. Diğer Veeam ürünlerinin gereksinimleri için sağdaki listeden seçin.

CPU: x86 işlemci (i386 veya üstü)

Bellek: 1 GB RAM

Sabit Disk: Ürün kurulumu için 100 MB boş disk alanı

İşletim sistemi: Linux çekirdeği 2.6.32 veya sonraki sürümleri gereklidir

Dağıtımlar: Aşağıdaki dağıtımların 64 ve 32 bit sürümleri desteklenir:

  • Red Hat Enterprise Linux 6.0-7.5
  • SUSE Linux Enterprise Server 15 SPO
  • SUSE Linux Enterprise Server 11 SP4, 12 (SP1-SP3)
  • SUSE Linux Enterprise Server for SAP SP4, 12 (SP1-SP3)
  • Oracle Linux RHCK 6.0-7.5
  • Oracle Linux UEK R1-R4 U7
  • Debian 6.0-9.7
  • Ubuntu 10.04 - 18.04
  • CentOS 6.0-7.5
  • Fedora 23-28
  • openSUSE 11.3 – 15
  • openSUSE Leap 42.2, 42.3