1-800-691-1991 | 8am - 8pm ET
PT

Requisitos de sistema

Ambientes suportados pelo Veeam Agent para Linux

linux_icon.svg
Compatível com o kernel Linux 2.6.32 ou superior. Para ver a lista completa das versões de 32 bits e 64 bits das distribuições suportadas, além de uma lista detalhada de todos os requisitos de sistema, consulte as notas de lançamento mais recentes.
Gerenciamento de agentes centralizado: requer a instalação do Veeam Backup & Replication 9.5 Update 2 ou posterior no servidor de backup Veeam.