+33 (805) 080 476 | 10:00 - 20:00 TRT
TR

Sistem gereksinimleri

Veeam Management Pack Destekli Ortamlar

Sistem gereksinimlerinin ve destek yapılandırmalarının ayrıntılı listesi için, en güncel Veeam MP Sürüm Notlarını okuyun. Ek Veeam ürünleri ile ilgili gereksinimler için sağdaki listeden seçim yapın.

VMware altyapısı*

Platformlar

  • vSphere 6.x
  • vSphere 5.x
  • vSphere 4.x

Ana Bilgisayarlar

  • ESXi 6.x
  • ESXi 5.x
  • ESXi 4.x
  • vSphere Hypervisor (ÜCRETSİZ ESXi)

Yazılım

  • vCenter Server 6.x
  • vCenter Server 5.x
  • vCenter Server 4.x

* VMware altyapılarının sadece İngilizce sürümü desteklenir

Microsoft Altyapısı

Platformlar

  • Windows Server 2019
  • Windows Server 1809
  • Windows Server 1803
  • Windows Server 1709
  • Windows Server 2016
  • Windows Server 2012 R2
  • Windows Server 2012

Ana Bilgisayarlar

  • Windows Server Hyper-V 2019
  • Windows Server Hyper-V 1809
  • Windows Server Hyper-V 1803
  • Windows Server Hyper-V 1709
  • Windows Server Hyper-V 2016
  • Windows Server Hyper-V 2016 (ÜCRETSİZ)
  • Windows Server Hyper-V 2012 R2
  • Windows Server Hyper-V 2012 R2 (ÜCRETSİZ)
  • Windows Server Hyper-V 2012
  • Windows Server Hyper-V 2012 (ÜCRETSİZ)

Yazılım

  • Microsoft System Center Operations Manager 2019
  • Microsoft System Center Operations Manager 1807
  • Microsoft System Center Operations Manager 1801
  • Microsoft System Center Operations Manager 2016
  • Microsoft System Center Operations Manager 2012 R2
  • Microsoft System Center Operations Manager 2012 SP1
  • Microsoft System Center Virtual Machine Manager 2019
  • Microsoft System Center Virtual Machine Manager 1807
  • Microsoft System Center Virtual Machine Manager 1801
  • Microsoft System Center Virtual Machine Manager 2016
  • Microsoft System Center Virtual Machine Manager 2012 R2
  • Microsoft System Center Virtual Machine Manager 2012 SP1

Yedekleme Altyapısı

Platformlar

  • Veeam Backup & Replication 7.0 Güncelleme 2 (ve daha sonrası)

Diğer

  • Windows için Veeam Agent 2.1 (ve daha sonrası)