Infolinia sprzedaży: 00 (800) 112 4585 | 08:00 - 18:00 CET | ENG, DEU, FRA, RUS
Polski

Wymagania systemowe

Veeam Management Pack — obsługiwane środowiska

Szczegółową listę wymagań systemowych i obsługiwanych konfiguracji można znaleźć w najnowszych informacjach o wersji pakietu Veeam MP.

Obsługiwane platformy

  • Veeam MP v8 Update 6 
  • Microsoft System Center 2012 SP1 Operations Manager lub nowsze (w tym Operations Manager 2016) 
  • Microsoft System Center 2012 SP1 Virtual Machine Manager lub nowsze (w tym Virtual Machine Manager 2016) 
  • Veeam Backup & Replication v7 Patch 2 lub nowsze (w tym 9.5) 

Obsługa hypervisorów: 

  • Microsoft Hyper-V 2012 lub nowszy (w tym Hyper-V 2016)
  • VMware vSphere 4.0 lub nowszy (w tym vSphere 6, vSphere 6.5 i vSphere 6.7) 

Obsługa narzędzia Veeam Agent dla Microsoft Windows:

  • Obsługa 64- i 32-bitowych wersji klienckich i serwerowych systemów operacyjnych Microsoft Windows