https://login.veeam.com/it/oauth?client_id=nXojRrypJ8&redirect_uri=https%3A%2F%2Fwww.veeam.com%2Fservices%2Fauthentication%2Fredirect_url&response_type=code&scope=profile&state=eyJmaW5hbFJlZGlyZWN0TG9jYXRpb24iOiJodHRwczovL3d3dy52ZWVhbS5jb20vaXQvbGludXgtYWdlbnQtc3lzdGVtLXJlcXVpcmVtZW50cy5odG1sIn0
+33 (805) 080 476 | 08:00 - 18:00 CET
IT

Requisiti di sistema

Veeam Agent for Linux Ambienti supportati

È supportato il kernel Linux 2.6.32 o versioni successive. Per l’elenco completo delle versioni a 64 e a 32 bit delle distribuzioni supportate, oltre all’elenco dettagliato di tutti i requisiti di sistema, consultare le più recenti Note di release.
Gestione degli agenti centralizzata: è necessaria l’installazione di Veeam Backup & Replication 9.5 Update 2 o versioni successive sul server di backup Veeam.