+86-10-5643-8388 | 09:00 - 18:00(北京时间 )

系统要求

Veeam Agent for Linux 支持的环境

支持 Linux 内核 2.6.32 或更高版本。如需查看所有支持的 64 位和 32 位分发版,及所有的系统要求,请查阅最新的版本说明
集中的代理管理:需要在 Veeam 备份服务器上安装 Veeam Backup & Replication 9.5 Update 2 或更高版本。