+33 (805) 080 476 | 08:00 - 18:00 CET
FR

Configuration requise

Environnements pris en charge par Veeam Agent pour Linux

Le noyau Linux 2.6.32 ou version ultérieure est pris en charge. La liste complète des versions 64 bits et 32 bits des distributions compatibles et la liste détaillée de toutes configurations requises figurent dans les dernières notes de publication.
Gestion centralisée des agents : l’installation de Veeam Backup & Replication 9.5 Update 2 ou ultérieure est requise sur le serveur de sauvegarde Veeam.