+49 (800) 100 0058 | 08:00 - 18:00 CET

Systemanforderungen

Veeam Agent for Linux – unterstützte Umgebungen

linux_icon.svg
Linux-Kernel 2.6.32 und neuere Versionen werden unterstützt. Eine vollständige Liste aller 64-Bit- und 32-Bit-Versionen der unterstützten Distributionen sowie eine detaillierte Liste aller Systemvoraussetzungen finden Sie in den aktuellen Release-Hinweisen.
Zentralisiertes Agentenmanagement: Veeam Backup & Replication 9.5 Update 2 oder eine neuere Version muss auf dem Veeam Backup-Server installiert sein.