https://login.veeam.com/es/oauth?client_id=nXojRrypJ8&redirect_uri=https%3A%2F%2Fwww.veeam.com%2Fservices%2Fauthentication%2Fredirect_url&response_type=code&scope=profile&state=eyJmaW5hbFJlZGlyZWN0TG9jYXRpb24iOiJodHRwczovL3d3dy52ZWVhbS5jb20vZXMvbWFuYWdlbWVudC1wYWNrLXN5c3RlbS1yZXF1aXJlbWVudHMuaHRtbCIsImhhc2giOiJhYTkxZmRmZC0zOTAyLTQ2MzYtOWE3Zi1kZDU3Mjc1MDgzZmUifQ
+34 (91) 123 80 45 | 08:00 - 18:00 CET
ES

Requisitos del sistema

Entornos soportados por Veeam Management Pack for Microsoft System Center

Para obtener una lista detallada de los requisitos de sistemas y configuraciones de soporte, lea las últimas notas de la versión Veeam Management Pack. Para conocer los requisitos de otros productos de Veeam, seleccione en la lista derecha.

Infraestructura VMware1

VMware Platforms

  • vSphere 7.x
  • vSphere 6.x
  • vSphere 5.5

Hosts

  • ESXi 7.x
  • ESXi 6.x
  • ESXi 5.5
  • vSphere Hypervisor (FREE ESXi)

Software

  • vCenter Server 7.x
  • vCenter Server 6.x
  • vCenter Server 5.5

Infraestructura Microsoft

Plataformas

  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012 R2

Hosts

  • Windows Server Hyper-V 2019
  • Windows Server Hyper-V 2016
  • Windows Server Hyper-V 2016 (GRATUITO)
  • Windows Server Hyper-V 2012 R2
  • Windows Server Hyper-V 2012 R2 (GRATUITO)

Software

  • Microsoft System Center Operations Manager 2019
  • Microsoft System Center Operations Manager 2016
  • Microsoft System Center Operations Manager 2012 R2
  • Microsoft System Center Virtual Machine Manager 2019
  • Microsoft System Center Virtual Machine Manager 2016
  • Microsoft System Center Virtual Machine Manager 2012 R2

Infraestructura Veeam 

Plataformas

  • Veeam Backup & Replication 9.5 Update 4 (y posterior)

Agents

  • Veeam Agent for Windows 3.0
    (y posterior)
1 Solo es compatible la versión inglesa de VMware Infrastructure