+34 (91) 123 80 45 | 08:00 - 18:00 CET
ES
Evaluación gratuita

Requisitos del sistema

Entornos compatibles con Veeam Management Pack

Para obtener una lista detallada de los requisitos de sistemas y configuraciones de soporte, lea las últimas notas de la versión Veeam MP. Para conocer los requisitos de otros productos de Veeam, seleccione en la lista derecha.

Infraestructura VMware*

Plataformas

  • vSphere 6.x
  • vSphere 5.x
  • vSphere 4.x

Hosts

  • ESXi 6.x
  • ESXi 5.x
  • ESXi 4.x
  • vSphere Hypervisor (FREE ESXi)

Software

  • vCenter Server 6.x
  • vCenter Server 5.x
  • vCenter Server 4.x

* Solo es compatible la versión inglesa de VMware Infrastructure

Infraestructura Microsoft

Plataformas

  • Windows Server 2019
  • Windows Server 1809
  • Windows Server 1803
  • Windows Server 1709
  • Windows Server 2016
  • Windows Server 2012 R2
  • Windows Server 2012

Hosts

  • Windows Server Hyper-V 2019
  • Windows Server Hyper-V 1809
  • Windows Server Hyper-V 1803
  • Windows Server Hyper-V 1709
  • Windows Server Hyper-V 2016
  • Windows Server Hyper-V 2016 (GRATUITO)
  • Windows Server Hyper-V 2012 R2
  • Windows Server Hyper-V 2012 R2 (GRATUITO)
  • Windows Server Hyper-V 2012
  • Windows Server Hyper-V 2012 (GRATUITO)

Software

  • Microsoft System Center Operations Manager 2019
  • Microsoft System Center Operations Manager 1807
  • Microsoft System Center Operations Manager 1801
  • Microsoft System Center Operations Manager 2016
  • Microsoft System Center Operations Manager 2012 R2
  • Microsoft System Center Operations Manager 2012 SP1
  • Microsoft System Center Virtual Machine Manager 2019
  • Microsoft System Center Virtual Machine Manager 1807
  • Microsoft System Center Virtual Machine Manager 1801
  • Microsoft System Center Virtual Machine Manager 2016
  • Microsoft System Center Virtual Machine Manager 2012 R2
  • Microsoft System Center Virtual Machine Manager 2012 SP1

Infraestructura de backup

Plataformas

  • Veeam Backup & Replication 7.0 Update 2 (y posterior)

Otros

  • Veeam Agent for Windows 2.1 (y posterior)