Línea de ventas: 1-800-691-1991 8am - 8pm ET
Español (LA)

Requisitos del sistema

Entornos compatibles para Veeam Management Pack

Para ver una lista detallada de los requisitos del sistema y las configuraciones de soporte, lea las notas de lanzamiento de Veeam MP.

Plataformas compatibles: 

  • Veeam MP v8 Update 6 
  • Microsoft System Center 2012 SP1 Operations Manager y posterior (incluyendo Operations Manager 2016) 
  • Microsoft System Center 2012 SP1 Virtual Machine Manager y posterior (incluyendo Virtual Machine Manager 2016) 
  • Veeam Backup & Replication v7 parche 2 y posterior (incluyendo v9.5) 

Soporte Hipervisor: 

  • Microsoft Hyper-V 2012 y posterior (incluyendo Hyper-V 2016)
  • VMware vSphere 4.0 y posterior (incluyendo vSphere 6, vSphere 6.5, y vSphere 6.7) 

Soporte para Veeam Agent para Microsoft Windows:

  • Ambas versiones de 64 bits y 32 bits de los sistemas operativos de servidor y cliente de Microsoft Windows son compatibles