Soporte telefónico de ventas: +34 (91) 123 80 45 | 08:00 - 18:00 CET | ENG, DEU, FRA, RUS
Español

Requisitos del sistema

Entornos compatibles con Veeam Management Pack

Para obtener información detallada sobre los requisitos de sistema y configuraciones compatibles, consulte las últimas notas de la versión de Veeam MP.

Plataformas compatibles

  • Veeam MP v8 Update 6 
  • Microsoft System Center 2012 SP1 Operations Manager y posteriores (incluido Operations Manager 2016) 
  • Microsoft System Center 2012 SP1 Virtual Machine Manager y posterior (incluido Virtual Machine Manager 2016) 
  • Veeam Backup & Replication v7 parche 2 y posterior (incluido v9.5)

Hipervisores compatibles: 

  • Microsoft Hyper-V 2012 y posterior (incluido Hyper-V 2016)
  • VMware vSphere 4.0 y posterior (incluido vSphere 6, vSphere 6.5 y vSphere 6.7) 

Compatibilidad con Veeam Agent for Microsoft Windows:

  • Son compatibles ambas versiones de 64 y 32 bits de los sistemas operativos servidor y cliente de Microsoft Windows.