セールス・ホットライン: 1-800-691-1991 8am - 8pm ET
日本語

システム要件

Veeam Management Packのサポート環境

システム要件とサポート設定の詳しい一覧は、Veeam MPの最新のリリース・ノートをご確認ください。

サポートされているプラットフォーム

  • Veeam MP v8 Update 6
  • Microsoft System Center 2012 SP1 Operations Manager以降(Operations Manager 2016を含む)
  • Microsoft System Center 2012 SP1 Virtual Machine Manager以降(Virtual Machine Manager 2016を含む)
  • Veeam Backup & Replication v7パッチ2以降(9.5を含む)

ハイパーバイザー・サポート:

  • Microsoft Hyper-V 2012以降(Hyper-V 2016を含む)
  • VMware vSphere 4.0以降(vSphere 6、vSphere 6.5、vSphere 6.7を含む)

Veeam Agent for Microsoft Windowsのサポート:

  • Microsoft WindowsクライアントおよびサーバーOSの64ビットと32ビットの両バージョンがサポートされています