Soporte telefónico de ventas: +34 (91) 123 80 45 | 08:00 - 18:00 CET | ENG, DEU, FRA, RUS
Español

Requisitos del sistema

Entornos compatibles con Veeam Backup & Replication

Para obtener información detallada sobre los requisitos de sistema y configuraciones compatibles, consulte las últimas notas de la versión de Veeam Backup & Replication.  Para conocer requisitos de otros productos de Veeam, selecciónelos en la lista derecha.

Infraestructura VMware

Plataformas

  • vSphere 6.x
  • vSphere 5.x
  • vSphere 4.1

Hosts

  • ESXi 6.x
  • ESXi 5.x
  • ESX(i) 4.1

Software

  • vCenter Server 6.x (opcional)
  • vCenter Server 5.x (opcional)
  • vCenter Server 4.1 (opcional)
  • vCloud Director 5.5, 8.0, y 9.1 (opcional)

Máquinas virtuales

  • Todos los  SO soportados por VMware
  • Cualquier aplicación
  • Cualquier sistema de archivo

Infraestructura Microsoft

Plataformas

  • Windows Server 1803
  • Windows Server 2016
  • Windows Server 2012 R2
  • Windows Server 2012
  • Windows Server 2008 R2 SP1

Hosts

  • Windows Server Hyper-V 1803
  • Windows Server Hyper-V 2016
  • Windows Server Hyper-V 2012 R2
  • Windows Server Hyper-V 2012
  • Windows Server Hyper-V 2008 R2 SP1
  • Microsoft Hyper-V Server (hipervisor gratuito)

Software

  • Microsoft System Center Virtual Machine Manager 2016 (opcional)
  • Microsoft System Center Virtual Machine Manager 2012 R2 (opcional)
  • Microsoft System Center Virtual Machine Manager 2012 SP1 (opcional)
  • Microsoft System Center Virtual Machine Manager 2008 R2 SP1 (opcional)

Máquina virtual

  • Todos los sistemas operativos soportados por Microsoft Hyper-V
  • Cualquier aplicación
  • Cualquier sistema de archivo