+34 (91) 123 80 45 | 08:00 - 18:00 CET
ES

Requisitos del sistema

Entornos compatibles con Veeam Agent for Linux

linux_icon.svg
Es compatible con kernel Linux 2.6.32 o posterior. Para consultar la lista completa de versiones de 64 y 32-bit de las distribuciones compatibles, así como para conseguir una lista detallada de todos los sistemas, refiérase a las últimas Notas de la versión.
Centralized Agent Management: Se necesita la instalación de Veeam Backup & Replication 9.5 Update 2 o posterior, en el servidor de backup Veeam.