Горячая линия: 8-800-555-15-03 | 10:00 - 20:00 MSK | ENG, DEU, FRA, RUS
Русский

Системные требования

Среды, поддерживаемые Veeam Agent для Linux

Полный список системных требований и поддерживаемых конфигураций представлен в текущей версии Руководства пользователя Veeam Agent для Linux. Чтобы посмотреть требования для другого продукта Veeam, выберите его в списке справа.

ЦП: процессор x86 (i386 или более поздней версии)

Память: RAM 1 ГБ

Жесткий диск:  100 МБ свободного места на диске для установки решения

ОС: ядро Linux 2.6.32 или более поздней версии

Дистрибутивы:  Поддерживаются 64- и 32-разрядные версии следующих дистрибутивов: Debian, Ubuntu, CentOS / Oracle Linux / RHEL, Fedora, openSUSE Leap и SLES, SLES for SAP. Полный список поддерживаемых дистрибутивов представлен в Руководстве пользователя.

Файловые системы:  Поддерживаются все файловые системы, используемые в указанных выше дистрибутивах, кроме BTRFS, ZFS и NSS.